Urge Aggiornare il Plugin per Proteggere Oltre 200.000 Siti

plugin forminator affetto da un grave problema di sicurezza

WordPress, noto per essere la piattaforma di gestione dei contenuti più utilizzata al mondo, si trova di nuovo sotto attacco. Una grave vulnerabilità, identificata come CVE-2024-28890, sta mettendo a serio rischio la sicurezza di oltre 200.000 siti web che utilizzano il plugin Forminator, compromettendo dati sensibili e l’integrità dei siti web stessi. La criticità di […]

Ne partez pas !

Nous offrons à tous les nouveaux clients une remise de 30% valable sur leur premier achat, il suffit d'utiliser le code suivant :

rescueowp30